Re: Pi W2


Stefsan
 

Hi,
should work by using a origiginal Raspery pi lite OS bullseye ( Lite means no GUI) and installing DVS by script as described in last apendix on manual.
My installation uses about 320 MB Mem incl AR and all Webservices. I use a Raspberry pi 3b so it should work on a pi2w also. I think its depending of the OS, the DVS mem usage is very low.

BR. Stefan DL1ESZ

Join main@DVSwitch.groups.io to automatically receive all group messages.