Re: I have asl setup in the cloud using debian. Just want to make sure i use the right MMDVM, i think should be using the amd64 hope this is correct before I download.thank you.


Steve N4IRS
 

Debian 8, 9 or 10 should be fine. Let me know of problems so I can test and fix.

Steve

On 11/18/2019 10:48 AM, Tom Corcoran wrote:

Hello Charles,

what modes are using? I have DMR, YSF & P25 up but not luck with NXDN or DStar yet  

Also, I found Debian 9 seemed to be the only version that worked. Your experience?
--
Tom VE3NY


Join main@DVSwitch.groups.io to automatically receive all group messages.