Re: Hytera DMR Gateway


KK4ZMG Richard
 

I am having some difficulties getting gw_hytera_mmdvm to work on a raspberry pi 3 running Rasbian buster. It appears to be looking for an old version of openssh-1.0.0 but buster only has openssl-1.1  so it cannot find a bunch of the library.  Is there a way to update the gw_hytera_mmdvm to change it to look for the newer version of openssl?

Thanks
Richard KK4zmg

Join main@DVSwitch.groups.io to automatically receive all group messages.