Topics

Network Wachdog has expired


Alberto, KP4AP
 

ASL to DMR Bridge seen to be working fine on our end but it keep disconecting the bridge after a few minutes of operation. The log shows the following: network wachdog has expired. Any settings to fix this problem? thanks very much.

73'
Alberto KP4AP


Paul Nannery KC2VRJ
 

I'm seeing more 29999 keeps dropping om my allstar node I'm not sure it's your issue


On Tue, Jun 19, 2018, 8:58 PM alberto_e_puig <alberto_e_puig@...> wrote:
ASL to DMR Bridge seen to be working fine on our end but it keep disconecting the bridge after a few minutes of operation. The log shows the following: network wachdog has expired. Any settings to fix this problem? thanks very much.

73'
Alberto KP4AP


Jeff DePolo WN3A <jeff@...>
 

ASL to DMR Bridge seen to be working fine on our end but it
keep disconecting the bridge after a few minutes of
operation. The log shows the following: network wachdog has
expired. Any settings to fix this problem? thanks very much.
I have the Tech Hub (2300) connected to 2600 and haven't had any drop-outs
or other issues. If anyone wants to connect to 2300, feel free, plenty of
bandwidth...

--- Jeff WN3A


Steve N4IRS
 

Alberto,
Check the connectivity of the Master you are connected to.

On 06/19/2018 08:14 PM, alberto_e_puig wrote:
ASL to DMR Bridge seen to be working fine on our end but it keep disconecting the bridge after a few minutes of operation. The log shows the following: network wachdog has expired. Any settings to fix this problem? thanks very much. 73'
Alberto KP4AP


Alberto, KP4AP
 

Good morning Jeff WN3A,

Any particular Master that you are using so we could check the connectivity of our bridge ?

73' Alberto KP4AP


Alberto, KP4AP
 

We did change the Master to 3108 and have no dropouts in the last 36 hrs. Thanks for the advice and for a great Bridge Steve.

73' Alberto KP4AP