Update dvswitch #dvs


 

I get this message when I attempt to update my dvswitch, does it mean that the OS can't be upgraded?


Steve N4IRS
 

apt-get update --allow-releaseinfo-change

On 12/1/21 5:00 PM, Don WB5EKU wrote:
I get this message when I attempt to update my dvswitch, does it mean that the OS can't be upgraded?



 

Worked, Thanks
73
Don
WB5EKU


On Wed, Dec 1, 2021 at 3:01 PM Steve N4IRS <szingman@...> wrote:
apt-get update --allow-releaseinfo-change

On 12/1/21 5:00 PM, Don WB5EKU wrote:
I get this message when I attempt to update my dvswitch, does it mean that the OS can't be upgraded?