HBNET no OBP


Paul on6dp
 

Hi,
I have installed the HBNET and configured the OBP
I would like create an OBP between HBLink and HBnet server
On HBNet server I have a problem with OBP
 In place of connection i have this
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)


And no connection to OBP
Where is my mistake

73 Paul


Steve N4IRS
 

Paul,
You have a better chance getting a answer here <https://dvswitch.groups.io/g/HBlink>

Steve N4IRS

On 7/4/22 10:24, Paul on6dp wrote:
Hi,
I have installed the HBNET and configured the OBP
I would like create an OBP between HBLink and HBnet server
On HBNet server I have a problem with OBP
 In place of connection i have this
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)
('161.97.169.233', 62996)


And no connection to OBP
Where is my mistake

73 Paul